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[bookmark: _Toc482883510]MS and MS/MS using Synapt HDMS (G1)
[bookmark: _Toc482883511]Background information
This guide is intended for new users of the Synapt HDMS (G1) systems. In addition to using this document, one-on-one training will be provided by an experienced user of the instrument. Before using the instrumentation, users should first become familiar with the concept of electrospray ionisation, and theoretical operation of both quadrupole and time of flight (TOF) mass analysers. They should also read and complete the preceding training SOPs ‘MassLynx v4.1 Control Software Overview’ and ‘Acquiring Spectra Using the LCT Premier’.  Users will be asked to demonstrate proficiency in using the instrument before they are able to book time on the instrument.
The Synapt HDMS (G1) systems also have ion mobility capabilities. This is covered in the next SOP in this series once users have first gained experience using the instrument in MS and MS/MS mode. 
[bookmark: _Toc482883512]Overview
The Synapt HDMS mass spectrometer has two mass analysers. Similar to the LCT Premier it has an orthogonal Time Of Flight (TOF) geometry but, in addition, it has a quadrupole situated between the MS source and the entrance to the TOF region, Figure 1. The quadrupole can be used to select specific m/z ratios for further analysis, e.g. fragmentation, and in these cases the TOF is used to measure the m/z of the fragments produced – this is known as tandem mass spectrometry where two consecutive mass spectrometery experiments are being performed sequentially in the instrument. The ‘TriWave’ device (Figure 1) that sits between the quadrupole and the TOF region can be used to separate ions based upon their collisional cross sectional area (shape), covered in the next SOP. The TriWave device can also function as a collision cell. Ions that are selected by the quadrupole can be induced to fragment by increasing the energy with which the ions enter the TriWave device, providing for more energetic collisions with the background gas present in the TriWave. These collisions raise an ion’s internal energy which lead to cleavage of bonds in the molecule. This collision induced dissociation (CID) usually takes place in the trap region of the TriWave device but can carried out in the transfer region if required. This SOP will focus on introducing this instrument’s tune page, the calibration procedure and performing tandem MS (also called MS/MS or MS2) on the GFP sample that you analysed previously on the LCT Premier.
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[bookmark: _Ref454798226]Figure 1. Schematic of the Synapt HDMS mass spectrometer (also referred to as G1) showing quadrupole travelling-wave-ion-mobility time-of-flight geometry (Q-TWIMS-MS).

[bookmark: _Toc482883513]Instrument Operation
The tune page from which the instrument is operated and where you can acquire data is accessed in the same way as on the LCT Premier. Owing the more complex geometry of the Synapt HDMS compared to the LCT, the tune page has more settings tabs than does the LCT and you will be required to optimise more settings when working with new samples and performing tandem MS, IMS-MS and native analyses. 
[bookmark: _Toc482883514]Settings overviews
When starting MassLynx and opening the tune page, by default two tabs are visible, ‘Nanoflow+’ and ‘Instrument’ (see Figure 2A). However, if MassLynx is already open then you will likely see more tabs open. These extra tabs allow access to the IMS-MS settings and other diagnostic information (Figure 2B). This is known as ‘System View’ and can be accessed through ‘Setup -> System View’ and entering the password ‘access’ at the prompt, then choose ‘View-> Extended’.
[image: ][image: ]
[bookmark: _Ref454966979]Figure 2. A. Default tab view when starting MassLynx and opening the tune page. B. ‘System view’ showing more tabs allowing access to the IMS settings. 
[bookmark: _Toc482883515]Nanoflow+ tab 
These setting control the source parameters and are very similar to the ‘ES+ Source’ tab on the LCT Premier except that the Synapt includes a NanoFlow gas control instead of the manual control on the front of the LCT instrument (Figure 2A shows the NanoFlow+ tab). Note when working in negative ion mode, the tab will be renamed ‘NanoFlow –‘.
[bookmark: _Toc482883516]Instrument tab
The Instrument tab’s collision energy section is used to control the energy with which ions enter the trap and transfer regions of the TriWave device. This enables collisional activation or collisional cooling depending on the application. Control of the gas flow rates in the source, trap and IMS regions can be used to alter the pressures in the respective regions of the instrument. N.B. the source flow rate only applies for the MALDI source options. The trap and transfer regions of the instrument are connected to the same gas control, hence the flow rate and pressure reading specified for the trap also apply to the transfer region.
The TOF section of the tab shows the voltage applied to the detector. Unlike the LCT, you do not need to change this setting at the start and end of your session nor during use under normal circumstances. 
The LM resolution and HM resolution settings control the resolution of the quadrupole isolation width when isolating a specific m/z for tandem MS analysis. For the 4k quad Synapt HDMS the LM setting is usually set to 4.2 and HM 15.0. For the 32k quad instrument the LM is 4.7 and HM is 15. The resolution provided will depend on the instrument and the isolation mass and can be adjusted to change the isolation window as needed, however the setting should be returned to their initial values once finished. You would most likely need to change these setting if you are performing MS/MS of a signal under native conditions where the peaks are particularly broad. You should not alter the other settings on this page.  
[image: ]
Figure 3. The Instrument tab, used to control ion energies, pressures and the quadrupole resolution.


[bookmark: _Toc482883517]System 1 and System 2 tabs
The TOF settings are all specified on these two tabs in the ‘Transfer and TOF’ and ‘System Settings (V)’ sections and should not be changed except when performing resolution optimisation.
The attenuate function in the ‘pDRE test’ can be used to reduce the number of ions entering the TOF region to avoid detector saturation. This should be used if a single signal has an intensity of greater than 1000 cps (and only if dilution of the sample hasn’t been able to reduce the intensity). The level of attenuation in percent is specified in the Transmission box (Figure 4, right hand side). Here for example, if the attenuate was activated, only 10% of the ions would be allowed into the TOF. 
The TOF Mass Range Selection can be used to manually specify the interval in µs between each firing of the TOF pusher (see Figure 1) to start a time of flight experiment. This is usually set automatically by the software using the specified mass range to calculate the interval. However this may need to be changed when using IMS-MS mode to avoid synchronisation of the release of ions from the transfer into the pusher region which causes artificial peaks to be observed in the IMS trace (see next SOP on IMS-MS).
[image: ][image: ]
[bookmark: _Ref455048311]Figure 4. System 1 and System 2 tabs contain the settings for the TOF region. The pDRE setting can be used to reduce the number of ions entering the TOF region. The TOF mass range can also be specified manually if required.
[bookmark: _Toc482883518]TriWave DC
For MS and MS/MS operation the only other setting to be aware of is the Bias in the Trap DC section of the TriWave DC tab. This setting is analogous to the trap and transfer collision energy settings on the Instrument tab. It controls the energy with which ions enter the IMS part of the TriWave device. For MS and MS/MS of peptides, denatured proteins and other small molecules, this is set to 4V. Analysis of non-covalent complexes, particularly in IMS mode, may require an increased bias voltage to aid further desolvation and collisional cooling of the molecule. 
[image: ]
Figure 5. The TriWave DC tab. The bias setting should be checked during MS and MS/MS operation. IMS operation may require the setting to be increased.
[bookmark: _Toc482883519]Other settings
During MS acquisition, the quad RF amplitudes need to be ramped to ensure ions across the whole mass-to-charge range are transmitted through the quadrupole (Figure 6 to open dialog choose Setup -> Quad profile…). There is no hard and fast rule for these settings. Usually for peptides we use 400, 10, 40; 500, 10, 40; 600 that allow maximum transmission of a range of 50-2000. For proteins up to about 3000 m/z use 500, 750, 1000 as the masses. For higher masses, a general rule of thumb is to set the higher mass (numbered 3 in Figure 6) to one-third the mass range and set the other two masses intermediate between the lowest mass range and the ‘one-third’ value. For example a mass range of m/z 1000-9000 you could use 1000, 2000, 3000. Under normal operation Auto Profile and Auto fixed are not used. Manual fixed can be used while preparing for an MS/MS experiment to isolate one particular m/z. Once the mass has been set, the isolation can be activated by selecting ‘Setup -> Resolving quad’. Remember to deselect the resolving quad before acquiring data or running a different sample and return the quad profile to a suitable range using Manual Profile. 
[image: ]
[bookmark: _Ref454974360]Figure 6. The Quad profile dialog. Masses are set to allow transmission of ions in the required mass range.

There are a number of other settings to be aware of on the TriWave, TriWave DC and IMS-config tabs (the latter of these is only visible in IMS mode) however these are specific to IMS operation and so will be covered in the next SOP. 
[bookmark: _Toc482883520]Preparing for MS acquisition
This SOP will guide you through the process of calibration, and acquiring MS and MS/MS spectra of the GFP sample that you used previously.
[bookmark: _Toc482883521]Setup
· [image: ]Ensure the API and TRP gasses are switched on and that the argon cylinder in open and set to the correct pressure (ask someone to show you how to do this).
· [image: ]Check that the instrument is in the positive ion mode.
· [image: ]Check that the instrument is in V mode.
· Check the quad profile setting.  For the GFP peptide the masses should be 400, 500, 600.
· Check the appropriate settings on the different tabs:
	Setting
	Tab location
	Suggested setting

	Capillary voltage (kV)
	Nanoflow+/Source
	1.20

	Sample cone
	Nanoflow+/Source
	20

	Extraction cone
	Nanoflow+/Source
	2

	Source
	Nanoflow+/Temperature
	80

	NanoFlow (Bar)
	Nanoflow+
	0.0

	Trap CE
	Instrument/Collision Energy
	6.0

	Transfer CE
	Instrument/Collision Energy
	4.0

	Trap (mL/min)
	Instrument
	1.0

	Detector
	Instrument/TOF
	1900

	Attenuate
	System 2/pDRE Test
	Unchecked*

	Bias
	TriWave DC/Trap DC
	4.0


*sometimes this gets left on by the previous user and is easy to miss so make sure to get into the habit of checking this setting.
· You can save a tune page setting file under your own name by selecting ‘File -> Save As…’ 
· Acquisition of a MS spectrum follows the sample process as for the LCT Premier.
· Acquire a calibration spectrum of NaI for approx. three to five minutes over m/z 50-2000. (Remember to name your files with the following convention:
·  [iss username]_[YYMMDD]_[user info].
· If the intensity of any of the peaks is greater than 1000 cps try reducing the intensity by
· Moving the needle position
· Changing the capillary voltage
· Lowering the sample cone voltage
· Attenuating the signal using the checkbox setting on the System 2 tab
· Process the chromatogram and spectrum as you have previously being sure to save the centroided spectrum.
· Perform a calibration by selecting ‘Setup -> Calibration -> Calibrate TOF…’, select ESI_NaI_pos from the drop down menu then open the spectrum from ‘File -> Open…’
[bookmark: _Toc482883522]Acquire GFP MS spectrum
· Again, this is a similar process to acquiring data on the LCT. Refer back to the previous SOP if you need a reminder.
· Load a new needle containing 5 µM GFP in 50% acetonitrile/0.1% formic acid (aqueous).
· You may need to optimise the following parameters
· Needle tip length
· Needle position
· Capillary voltage
· Cone voltage
· Nanoflow gas presssure
[bookmark: _Toc482883523]Acquire MS/MS spectrum of GFP
Here we are going to isolate the doubly charged ions of GFP using the quadrupole, they will then be fragmented in the Trap region of the TriWave device and the m/z of the fragment ions will be measured in the TOF. Before attempting to acquire the data we will use the quad profile settings to determine the correct trap collision energy to use.
· Load a new needle containing 5 µM if required and optimise the settings outlined above to get a stable beam (see Figure 7A).
· Set the quad profile (‘Setup -> Quad profile…) to manual fixed and add the m/z  GFP 2+ charge state into the mass box (785.8426). Click OK.
· You should see a spectrum similar to Figure 7A). Now, turn on the resolving quad ‘Setup -> resolving quad’. The additional peaks in Figure 7A should disappear leaving only ions at m/z 785.8. (Note you may still see some peaks just below the m/z 785.8 peak at approx. m/z 777, this is due to loss of water from the GFP molecule that occurs after the quadrupole as seen in Figure 7).

[image: ]A

[image: ]B

[bookmark: _Ref454977546]Figure 7. A: Spectrum of GFP from the Tune Page. B: GFP spectrum with the quad set to manual fixed m/z 785.8426.
· To fragment the peptide, we need to raise the energy of the ions entering the trap region of the TriWave device to cause more energetic collisions with the argon gas buffer molecules.
· Starting at 6.0, begin sliding the Trap CE slider on the Instrument tab to the right to raise the energy, as you do this fragment ions should begin to appear in the tune page spectrum window. You should keep going until only a small amount of the precursor GFP ion at m/z 785.8426 is visible, see Figure 8. About 25 V of energy is usually sufficient.
[image: ] 
[bookmark: _Ref454977989][bookmark: _Ref454977974]Figure 8.MS/MS spectrum of GFP viewed through the tune page spectrum window.
· We can start an acquisition now to record the fragment ion data or an alternative method is to switch the resolving quad off and set the quad profile back to manual profile and then, when setting up the acquisition in the ‘Start acquisition’ window (opened by clicking on blue play button), choose TOF MSMS from the Type drop-down and then enter the m/z  of the GFP 2+ ion in to the Precursor Mass box (Figure 9). Choosing the precursor mass and type in the start acquisition dialog is preferred as the MS/MS information is more accessible when looking back through the data.
[image: ] 
[bookmark: _Ref455049418]Figure 9. Setting up a MS/MS acquisition for m/z 785.8426.
· You can still vary the collision energy setting during acquisition if you wish.
[bookmark: _Toc482883524]Interpretting the spectrum
· The differences in m/z of the ions in the fragment ion spectrum are indicative of the amino acid residues that are present in the GFP peptide. If you wish you can try to assign some of the amino acid sequence from the data you have collected. Determining an unknown peptide sequence in this way is called de novo sequencing. There is a good tutorial on this at the following link:
· http://www.ionsource.com/tutorial/DeNovo/DeNovoTOC.htm
[bookmark: _Toc482883525]Shutting down the instrument
· When you have finished you acquisitions, you should
· Remove your needle from the source.
· [image: ]Turn off the gasses on the tune page menu bar.
· Save your tune page file and open the ‘Default.ipr’ file.
· Ensure the capillary voltage is set to 0 kV.
· Close the main valve on the argon cylinder.



[bookmark: _Toc482883526]Native Mass Spectrometry
You have already seen the utility of mass spectrometry for maintaining and detecting non-covalent complexes when you looked at myoglobin on the LCT using different solution conditions. It is even possible to maintain and detect much larger multi-protein, mega-Dalton complexes by MS. While the LCT is a relatively simple instrument allowing facile transmission of non-covalent complexes, the Synapt G1 instrument is much more complex and many settings can be varied and optimised allowing careful control of the gas pressures and voltages to achieve the best spectra.
At this point, you should take the time to read the following Nature Protocols paper: Hernandez and Robinson (2007) Nature Protocols 2(3) 715. This provides an excellent overview of the experimental considerations and optimisation procedure when performing non-covalent MS experiments. Once you have read this and have a broad understanding we will go on to cover these procedures specifically using the Synapt G1 instrument.

[bookmark: _Toc482883527]Sample Preparation
The most widely application method of buffer exchange we have found is using Micro Bio-Spin 6 gel chromatography columns Bio-Rad. These have an exclusion limit of approx. 6 kDa and are available in two sizes; for samples upt to 20 uL in volume and upto 100 uL in volume. The columns are supplied in Tris buffer which needs exchanging to ammonium acetate before use. The concentration of ammonium acetate buffer will depend on the chacteristics of the sample as discussed in the Nature Protocols paper. Typically a concentration of between 50 – 200 mM ammonium acetate is used. It is not uncommon for a second round of buffer exchange to be carried out to yield samples suitable for MS analysis. In many cases signals can be observed following buffer exchange but if the peaks are too broad to allow useful mass measurements to be taken then a second buffer exchange should be performed.
[bookmark: _Toc482883528]Protocol for buffer exchange using Micro Bio-Spin 6 columns
1. Invert the column sharply several times to resuspend the settled gel and remove any bubbles. 
2. Snap off the tip and place the column in a 2.0 ml microcentrifuge tube (included). 
3. Remove the top cap. If the column does not begin to flow, push the cap back on the column and then remove it again to start the flow.
4.  Centrifuge for 2 minutes in a microcentrifuge at 1,000 x (g) (see Centrifugation Notes section) to remove the packing buffer. Discard the buffer. 
5. Apply the new buffer in 500 µL aliquots. After each application, centrifuge the column for 1 min to remove the buffer and discard from the collection tube.
6. Repeat as required, three washes result in >99% of the buffer exchanged. Four washes result in >99.9% of the buffer exchanged.
7. Place the column in a clean 1.5 or 2.0 ml microcentrifuge collection tube.
8. Carefully apply the sample (20–75 μl) directly to the center of the column. Application of more or less than the recommended sample volume may decrease column performance.
9. After loading sample, centrifuge the column for 4 minutes at 1,000 x (g).

[bookmark: _Toc482883529]Parameter optimisation  
[bookmark: _Toc482883530]Overview 
As discussed more generally in the Nature Protocols paper, gas pressure and voltage optimisation is crucial to achieving a good quality spectrum. For the Synapt HSMS, the pressures and voltages in the source and the TriWave device (particularly the trap and transfer regions) have the greatest influence on the maintaining the non-covalent interaction through the instrument to the detector. These important areas are highlighted in 
Figure 10.   
[bookmark: _Ref459026941][image: ]
[bookmark: _Ref459102337]Figure 10. Schematic of the Synapt HDMS highlighting the source and TriVave regions were control of pressure and voltage can be acheived to optimise native spectra.
[bookmark: _Toc482883531]Source pressure and voltages 
The source settings that can be optimised are: 
· Capillary voltage
· Cone voltage 
· Probe position
· Backing pressure 
The first three have been covered previously. The backing pressure is the pressure experienced by the ions as they enter the orifice and travel through the ion block into the instrument (Figure 10, green box). The backing pressure must be changed manually by opening and closing the SpeediValve on the scroll pump that is positioned at the side of the instrument (Figure 12). You can see the backing pressure by pressing this icon [image: ]  on the shortcut bar and looking at the far left gauge above the spectrum window on the tune page (Figure 11) Under normal operating conditions the backing pressure is approx. 2.1 – 2.5 mbar. During native analyses the backing pressure can be increased by closing the valve up to a maximum of 7.0 mbar. CAUTION! Close the valve incrementally in very small steps. The valve is sensitive and closing the valve too quickly will cause the instrument to vent. Take care to adjust the correct valve! If the needle on the backing pressure gauge enters the red region, immediately open the valve to reduce the pressure. You have only a couple of seconds to do this otherwise venting will occur. 
Note: it can take up to ten minutes for the pressure to ‘settle’ after adjusting the valve, it will usually increase slightly during this time. It is a good idea to optimise the pressure and leave it to settle before acquiring your final data on your samples. You may need to open the valve slightly to achieve the desired pressure. 
[image: ]
[bookmark: _Ref459106186]Figure 11. Pressure gauge view shows the pressures in different areas of the instrument. This appears above the MS window in the Tune page.
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[bookmark: _Ref461626940]Figure 12. The scroll pump found to the left hand side of the instrument (A) has an isolation valve (B) which cacn be used to control the backing pressure in the instrument source region (green box if Figure 10). Turn anticlockwise (close valve) to decrease pressure. Turn clockwise (open valve) to increase pressure.
[bookmark: _Toc482883532]Trap and transfer pressure and collision energy 
Depending on the complex under investigation, further desolvation and collisional cooling maybe required once the ions have entered into the instrument. This can be carried out in the trap and transfer region of the TriWave device. The ‘Trap (ml/min)’ setting on the ‘Instrument’ tab controls the flow rate of gas into both the transfer and trap region. Increasing the flow rate increases the pressure. Under normal operation the flow rate is set to 1.0 -1.5 mL/min. For native work the flow rate can be increased to up to 6.0 ml/min as required although pressures upto 3.0 mL/min should suffice. The pressure achieved due to the selected flow rate is shown by the gauge second from left above the spectrum window on the tune page (see Figure 11). 
The collision energy settings, ‘Trap CE’ and ‘Transfer CE’ control the potential difference between the trap or transfer ion guide respectively and the preceding lens (stopper or IMS exit respectively – see schematic on side of instrument) thus controlling the energy involved in collisions between the ions and the background gas molecules. Higher CE means more energetic collisions and a higher gas flow rate means more frequent collisions. Both these settings contribute to maintaining the non-covalent interaction and reducing the peak width by desolvation. These settings must strike a balance between collisional cooling (maintaining interactions and maximum desolvation) and collisional activation (where interactions/bonds are broken and conformational change can occur). 
[image: ]
[bookmark: _Ref459107159]Figure 13. Instrument tab. The collision energy and gas pressure settings in the trap and transfer regions of the TriWave device can be adjusted here.
[bookmark: _Toc482883533]Acquiring a native MS spectrum 
Using the information above and the protocol outlined in the Nature Protocols method paper, you should now be able to attempt to acquire a native MS spectrum. Aliquots of Avidin, ADH and Concanavalin A are available to use. Start off by preparing the samples with a micro bio-spin column and 100 mM ammonium acetate and following the rest of the Nature Protocol. Please note that the ‘backing pressure’ referred to in the Protocol is the ‘nanoflow’ gas setting on the ‘Nanoflow+’ tab on the Synapt. During the optimisation in step 8 of the Protocol, you should begin by optimising the source pressures and voltages first and then test the trap and transfer settings to see if further optimisation of the spectrum can be achieved. Figure 14 shows example native MS spectra for ADH. If you wish, you can further explore the dissociation of the complexes by MS/MS by following the later steps of the Protocol and using your MS/MS knowledge gained earlier in this SOP. 
[image: ]
[bookmark: _Ref459118168]Figure 14. Native electrospray mass spectrum of ADH. Tetramer signals highlighted in red. Charge state shown above m/z labels.

[bookmark: _Toc482883534]Maintenance/Troubleshooting
This section outlines common issues that may be experienced with the Synapt G1 systems and how they can be resolved.
[bookmark: _Toc482883535]Instrument unresponsive
Sometimes the acquisition PC can lose contact with the embedded PC (EPC) inside the mass spectrometer. The instrument will be unresponsive to any change is settings entered on the tune page. The red readbacks will not change and the tune page spectrum window will either be frozen or blank.
· To reset the EPC close down the tune page and then the MassLynx homepage. When the instrument is unresponsive sometimes it can take a few minutes for the software to close. 
· Open the run command dialoge by pressing  + r. Type ‘telnet epc’ and press enter. This opens a connection to the instrument EPC. You should see a ‘->’ prompt. Press enter a couple of times to see if the ‘->’ prompt appears on subsequent lines.
· If additional prompts appear, type ‘reboot’ and press enter. This initiates the rebooting of the EPC. You may hear some audible ‘beeps’ from inside the instrument and the gas valves shutting down. To check that communication is re-established, you can ping the EPC. This sends a small packet of data to the EPC which then sends it back, the success of this return and time taken is shown. Press   + r again and type ‘ping epc –t’. The ping status will appear in the new window and will begin to fill up the screen. After the reboot has been started there are usually two or three breaks or pauses in the pinging where ‘host lost’ or ‘hardware error’ is display. This is normal and the pinging should continue momentarily. Once the pinging has resumed and enough successful pings have been resumed to fill the screen you can close down the window and restart MassLynx.
· If additional prompts do not appear or if a message appears saying ‘cannot connect to host’ then the EPC has likely crashed. In this case you will need to press the red EPC Reset button on the top right of the back of the instrument supply panel:
[image: ]
· Check the ping window as above.
· Under some circumstances both methods outlined above will not re-establish EPC connection. In these case the EPC and the Electronics need to be restarted. On the instrument supply panel (See image above) do the following:
· Switch the pumping system into override using the switch at the top left of the panel (you will need to pull the barrel surrounding the switch as you change its position)
· Flip the EPC (green) and Electronics (yellow) switches to the down postion.
· Wait 30 s
· Flip the EPC and electronics switches back to the up position.
· DO NOT flip the blue Vacuum switch!
· Ping  the instrument and wait for it to reset before restarting MassLynx
[bookmark: _Toc482883536]Uncontrolled shutdown
Power cuts cause uncontrolled shutdown and venting of the instruments and on rare occasions a single instrument may shut down if there are any brief interruptions or spike in the supply. If you are present during a power cut you should immediately switch all the all the large switches (auxillary, EPC, vacuum and electronics) to the down position and switch the socket off at the wall. Once supply has been restored, you will need to begin controlled start up of the instruments. This should be performed one instrument at a time only starting the next instrument up once the turbos have reached full speed on the current instrument. This prevents a large draw of current on the same circuit which may trip the breakers.  To restart the instrument:
· Boot up the PC and log in as usual.
· Switch on the instrument supply at the wall socket. 
· Flip all the main switches on the supply panel back to the up position. This will initiate the instrument boot process similar to rebooting the EPC above. Wait until this step has completed – you can ping the EPC to monitor the process.
· Start MassLynx and open the instrument tune page.
· From the menu bar click Vacuum -> Pump.
· This will start the scroll pumps, during scroll pump start up there is a loud noise for the first 20-30 seconds as a large amount of air is evacuated through the lab extraction system. This reduces as the excess air is removed. 
· After a certain vacuum pressure is reached the turbo pumps will start up to further evacuate the system. This turbo pump speed can be monitored trough the Diag[nostics] tab which is opened by selecting View->Summary Diagnositics.
· The pump down time depends on how long the instrument was vented for and if any of the seals have been broken (e.g. during routine maintenance or repair). The TOF pressure reading should be in the e-7 range for full pump down.
· Once this has been achieved the detector need conditioning before operation can begin. 
· The Detector Conidioning dialogue is accessed through the System menu. 
· It is preferable to perform a slow detector conditioning usually overnight, use the following settings: 
[image: ]
[bookmark: _Toc482883537]Sensitivity loss
The most common cause of sensitivity loss is contamination of instrument components starting at the front end of the instrument with the sample cone and working further in to the ion block, sources ion guide, quadrupole and the tri-wave device. The sample cone and outer edge of the ion block can be cleaned by the user. A full clean of the ion block or other component further into the instrument will require a full shutdown and vent of the system.
[bookmark: _Toc482883538]Cone cleaning
To clean the cone and the outer inlet of the ion block. You need to remove the two screw securing the cone and its alignment bracket to the front of the ion block. CAUTION: the ion block can be extremely hot! Reduce the source temperature setting on the source tab of the tune page in advance of removing the cone for cleaning. 
· Remove which ever source is on the instrument to gain access to the cone and ion block.
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· Close the isolation valve by turning the protruding lever to the right until it stops
· Remove the desolvation gas line by sliding it down off the gas arm
· Remove the securing screws
· Slide the alignment bracket and the cone towards you to remove it from the instrument.
[image: ][image: ][image: ]
· You will need to separate the outer orifice, cone and o-ring before cleaning (See above). 
· Once separated place the outer orifice and the cone in a beaker pointing upwards and cover with 50% methanol/50%formic acid.
· Place the beaker in a sonicating water bath and sonicate for 15 minutes. 
· Remove the items with tweezers and rinse with methanol.
· If any black marks remain on the inside of the cone, clean with a cotton bud soaked in methanol
· Using a stream of nitrogen or compressed air, dry the outer orifice and cone.
· Check the outer inlet of the ion block for any black marks and swab with a cotton bud soaked in methanol until clean.
· Reassemble the outer orifice, cone and O-ring and place back on the source. Hold the cone in place with the alignment bracket and then replace the two screws.
· Slide the desolvation gas line back onto its sleeve.
· Open the isolation valve by moving the level fully to the left. IMPORTANT! The most common mistake when replacing the cone after cleaning is forgetting to reopen the isolation valve. You will not see any ions in the tune page spectrum if the valve is closed!
[bookmark: _Toc482883539]Scroll pump noise
Periodic scroll pump noise (e.g. rattling) can occur if the pump discs come out of alignment. This is more likely to happen as the tip seals age and wear away (the tip seals should be replaced on an annual basis). Most often the rattling is short lived and noise levels return to normal. However prolonged loud noises (more than a few minutes or periodically over a longer time) should be dealt with as follows:
· Start the system vent procedure by selecting Vacuum -> Vent from the menu bar and click yes if asked ‘are you sure’.
· Monitor the turbo pump speed on the diagnostics tab (View->Summary diagnostics).
· As the turbo pumps and then the scroll pumps slow to a stop the loud noise will usually abate. As soon as the sound levels return to normal you can re-pump the system (Vacuum -> Pump). 
· This is usually enough to rectify a noisy pump however in some cases the noise can return immediately or soon after pumping. In this can intervention is usually necessary to replace the tip seals or in rare cases the pump if the bearings are worn away. 
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